<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en" dir="ltr">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WV2JBLW');</script>

<meta charset="UTF-8">
<link rel="apple-touch-icon" sizes="180x180" href="/resource/crblob/2454148/2dba249e2ea5e42caa40f1ec5344fba8/apple-touch-icon-png-data.png">
<link rel="icon" type="image/png" sizes="32x32" href="/resource/crblob/2454174/e61600403078abb2de6c8c6db0ed129f/favicon-32x32-png-data.png">
<link rel="icon" type="image/png" sizes="16x16" href="/resource/crblob/2454172/e3fe6765fece3b8cd31610d0b968bd97/favicon-16x16-png-data.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/resource/crblob/2454206/13e24a38f5638c3989a015b8e8790d40/safari-pinned-tab-svg-data.svg" color="#5bbad5">
<link rel="shortcut icon" type="image/x-icon" href="/resource/crblob/2454176/fd1af4399745b94c81654246caf617c8/favicon-ico-data.ico">
<meta name="msapplication-TileColor" content="#da532c">
<title> At least 129 dead in Indonesia football stadium riot - NTV Uganda</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=0">
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Home",
"item": "https://www.ntv.co.ug/ug"
}
,
{
"@type": "ListItem",
"position": 2,
"name": "News",
"item": "https://www.ntv.co.ug/ug/news"
}
,
{
"@type": "ListItem",
"position": 3,
"name": "Sports",
"item": "https://www.ntv.co.ug/ug/news/sports"
}
]
}
</script>
<meta name="description" content="
At least 129 people died at an Indonesian football stadium riot in which thousands of angry home fans invaded the pitch and police responded with tear gas that triggered a stampede, authorities...">
<meta property="og:site_name" content="NTV Uganda" />
<meta property="og:type" content="article" />
<meta property="fb:app_id" content="1998962440280289" />
<meta property="og:title" content=" At least 129 dead in Indonesia football stadium riot " />
<meta property="og:url" content="https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960" />
<meta property="og:description" content="
At least 129 people died at an Indonesian football stadium riot in which thousands of angry home fans invaded the pitch and police responded with tear gas that triggered a stampede, authorities..." />
<meta property="og:locale" content="en" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2022-10-02 09:22:01" />
<meta property="og:image" content="https://www.ntv.co.ug/resource/blob/3969962/e1ddf905e61f38465c0fae3b7e1c2586/indonesia-pix-data.png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ntvuganda">
<meta name="twitter:title" content=" At least 129 dead in Indonesia football stadium riot ">
<meta name="twitter:description" content="
At least 129 people died at an Indonesian football stadium riot in which thousands of angry home fans invaded the pitch and police responded with tear gas that triggered a stampede, authorities...">
<meta name="twitter:image" content="https://www.ntv.co.ug/resource/blob/3969962/e1ddf905e61f38465c0fae3b7e1c2586/indonesia-pix-data.png"> <meta charset="utf-8">
<link rel="canonical" href="https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960">
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, 'js');</script>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="amphtml" href="https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960?view=htmlamp">
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script data-ad-client="ca-pub-0846142691248784" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link href="/resource/themes/ntv-ug/css/ntv-ug-2454388-102.css" rel="stylesheet">
<script type="text/javascript"> function GaAccountData(webPropertyId, domainName) {
this.webPropertyId = webPropertyId;
this.domainName = domainName;
}
function GaPageviewData(contentId, contentType, navigationPath, pageUrl, authors, pubDate, tags, queryParameter, query, userSegments, disableAdFeaturesPlugin) {
this.contentId = contentId;
this.contentType = contentType;
this.navigationPath = navigationPath;
this.pageUrl = pageUrl;
this.authors = authors;
this.pubDate = pubDate;
this.tags = tags;
this.queryParameter = queryParameter;
this.query = query;
this.userSegments = userSegments;
this.disableAdvertisingFeaturesPlugin = typeof disableAdFeaturesPlugin !== 'undefined' ? disableAdFeaturesPlugin : false;
}
function GaEventData(category, action, name, value) {
this.category = category;
this.action = action;
this.name = name;
this.value = value;
}
function gaTrackPageview(ga, gaAccountData, gaPageviewData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
// if a search was performed on the website, retain the search query
var query = "";
if (gaPageviewData.query && gaPageviewData.queryParameter) {
query = "?" + gaPageviewData.queryParameter + "=" + encodeURIComponent(gaPageviewData.query);
}
//send page view
ga(t.concat('send'), 'pageview', gaPageviewData.pageUrl + query);
}
function gaTrackEvent(ga, gaAccountData, gaPageviewData, gaEventData, trackerName) {
var t = _gaTrackerPrefix(trackerName);
//set Account
if (trackerName && trackerName.length > 0) {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName, {'name': trackerName});
} else {
ga('create', gaAccountData.webPropertyId, gaAccountData.domainName);
}
ga(t.concat('set'), 'anonymizeIp', true);
if (!gaPageviewData.disableAdvertisingFeaturesPlugin) {
ga(t.concat('require'), 'displayfeatures');
}
//set custom vars
ga(t.concat('set'), 'dimension1', gaPageviewData.contentId);
ga(t.concat('set'), 'dimension2', gaPageviewData.contentType);
ga(t.concat('set'), 'dimension3', gaPageviewData.navigationPath);
ga(t.concat('set'), 'dimension4', gaPageviewData.userSegments);
ga(t.concat('set'), 'dimension5', gaPageviewData.authors);
ga(t.concat('set'), 'dimension6', gaPageviewData.pubDate);
ga(t.concat('set'), 'dimension7', gaPageviewData.tags);
//sent event
ga(t.concat('send'), 'event', gaEventData.category, gaEventData.action, gaEventData.name, gaEventData.value);
}
function _gaTrackerPrefix(trackerName) {
return (trackerName && trackerName.length > 0)
? trackerName.concat('.')
: '';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var gaAccountData = new GaAccountData("UA-35341027-7", "www.ntv.co.ug");
var gaPageData = new GaPageviewData(
"3969960",
"CMArticle",
"2374418_2374420_2377408",
"/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960",
"AFP",
"02-10-2022",
"",
false
);
gaTrackPageview(ga, gaAccountData, gaPageData);
</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</head><body id="top" style="zoom:1;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WV2JBLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="main_content nav-section">
<div id="main_menu">
<div class="content_wrapper">
<a href="/ug" class="logo">
<img src="/resource/crblob/2454194/612c79ad9565947574392166f327a7bd/ntv-ke-logo-png-data.png" alt="ntv" width="100px">
</a>
<div id="wrap">
<form id="ntv-search" name="searchfrm" action="/service/search/ug/2457728" autocomplete="off" role="search">
<input id="search" name="query" type="text" class="big-search" placeholder="Search" minlength="3" required>
<input type="submit" name="" value="">
</form> </div>
<div class="menu-icon"></div>
<ul class="right">
<li class="full-width">
<a href="/ug/news">News</a>
</li>
<li class="full-width">
<a href="/ug/shows">Shows</a>
</li>
<li class="full-width">
<a href="/ug/features">Features</a>
</li>
<li class="full-width">
<a href="/ug/ntv-live">NTV Live</a>
</li>
<li class="full-width">
<a href="/ug/spark-tv-live">Spark TV Live</a>
</li>
<li class="full-width">
<a href="/ug/commentaries">Commentaries</a>
</li>
</ul>
</div>
</div>
</div>


<div class="main_content">
<div id="breadcrumbs">
<div class="content_wrapper">
<div class="sch-wrapper">
<ul>
<li class="breadcrumb-item" aria-current=""><a href="/ug">NTV UGANDA</a></li>
<span class="icon-angle-right"></span><li class="breadcrumb-item" aria-current=""><a href="/ug/news">NEWS</a></li>
<span class="icon-angle-right"></span><li class="breadcrumb-item" aria-current=""><a href="/ug/news/sports">SPORTS</a></li>
<span class="icon-angle-right"></span> </ul>
</div>
<div id="flag">
<ul>
<li><a href="https://ntv.nation.co.ke" target="_blank"><img src="https://cdn.nation.co.ke/images/tv/kenya.svg" alt="Kenya flag" width="50"></a></li>
<li class="active"><a href="https://www.ntv.co.ug" target="_blank"><img src="https://cdn.nation.co.ke/images/tv/ug.png" alt="Uganda flag" width="50"></a></li>
</ul>
</div>
</div>
</div>
</div>

<div class="container">
<div class="row">
<article class="main column">
<section class="ad noprint"> <span class="">Advertisement</span> <div class="ad">
<script>
var Url_Seg1=window.location.pathname.split( '/' )[1];
if(Url_Seg1==="sports"){ }else{
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop',[[320, 50], [320, 100], [300, 75], [300, 100], [300, 50], [728, 90], [300, 250]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
}
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;height:auto'>
<script>
if(Url_Seg1==="sports"){ $(".ad").css("background","white"); }else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });
}
</script>
</div>
</div> </section> <header>
<h2> At least 129 dead in Indonesia football stadium riot </h2>
<p class="summary"></p>
<h6>Sunday October 02 2022</h6>
<div class="social-networks noprint">
<a href="https://twitter.com/share?text= At least 129 dead in Indonesia football stadium riot &amp;url=https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960&amp;via=ntvuganda" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.ntv.co.ug/ug/news/sports/-at-least-129-dead-in-indonesia-football-stadium-riot--3969960" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c7568093c68242d293b3c68797a71682c2d292c6821266801262c27262d3b2129682e27273c2a292424683b3c292c213d25683a21273c686e292538732a272c317568093c68242d293b3c68797a71682c2d292c6821266801262c27262d3b2129682e27273c2a292424683b3c292c213d25683a21273c6865203c3c383b7267673f3f3f66263c3e662b27663d2f673d2f67262d3f3b673b38273a3c3b6765293c65242d293b3c65797a71652c2d292c6521266521262c27262d3b2129652e27273c2a292424653b3c292c213d25653a21273c65657b717e71717e78" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div> <div>
<div class="storyTopPic">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="Indonesia PIX" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3969962/landscape_ratio16x9/200/112/1a478802ea37ccd28ebfe5b3c6c01482/sB/indonesia-pix.png&quot;,&quot;300&quot;:&quot;/resource/image/3969962/landscape_ratio16x9/300/168/1a478802ea37ccd28ebfe5b3c6c01482/It/indonesia-pix.png&quot;,&quot;400&quot;:&quot;/resource/image/3969962/landscape_ratio16x9/400/225/1a478802ea37ccd28ebfe5b3c6c01482/oI/indonesia-pix.png&quot;,&quot;1160&quot;:&quot;/resource/image/3969962/landscape_ratio16x9/1160/652/1a478802ea37ccd28ebfe5b3c6c01482/sg/indonesia-pix.png&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3969962/portrait_ratio2x3/200/300/c54f1e59dd04fc4484916ba2d9dc3ccd/Rm/indonesia-pix.png&quot;,&quot;400&quot;:&quot;/resource/image/3969962/portrait_ratio2x3/400/600/c54f1e59dd04fc4484916ba2d9dc3ccd/fj/indonesia-pix.png&quot;,&quot;768&quot;:&quot;/resource/image/3969962/portrait_ratio2x3/768/1152/c54f1e59dd04fc4484916ba2d9dc3ccd/xv/indonesia-pix.png&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3969962/landscape_ratio2x1/200/100/99b86f4d0b2536593d24f32e3fd9e726/Ie/indonesia-pix.png&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;/resource/image/3969962/landscape_ratio3x2/300/200/dcab2cb0f765cd96d48dcfa4c7e2664c/LU/indonesia-pix.png&quot;,&quot;400&quot;:&quot;/resource/image/3969962/landscape_ratio3x2/400/267/dcab2cb0f765cd96d48dcfa4c7e2664c/Gm/indonesia-pix.png&quot;,&quot;768&quot;:&quot;/resource/image/3969962/landscape_ratio3x2/768/512/dcab2cb0f765cd96d48dcfa4c7e2664c/oo/indonesia-pix.png&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;/resource/image/3969962/portrait_ratio1x1/50/50/46391d37be2aa2cc9a593887c53f9bf8/rw/indonesia-pix.png&quot;,&quot;60&quot;:&quot;/resource/image/3969962/portrait_ratio1x1/60/60/46391d37be2aa2cc9a593887c53f9bf8/Dx/indonesia-pix.png&quot;,&quot;200&quot;:&quot;/resource/image/3969962/portrait_ratio1x1/200/200/46391d37be2aa2cc9a593887c53f9bf8/CB/indonesia-pix.png&quot;,&quot;400&quot;:&quot;/resource/image/3969962/portrait_ratio1x1/400/400/46391d37be2aa2cc9a593887c53f9bf8/zv/indonesia-pix.png&quot;,&quot;768&quot;:&quot;/resource/image/3969962/portrait_ratio1x1/768/768/46391d37be2aa2cc9a593887c53f9bf8/Pw/indonesia-pix.png&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;/resource/image/3969962/landscape_ratio4x3/200/150/de167cd3528d919be9b7236ea1184ff8/Ej/indonesia-pix.png&quot;,&quot;400&quot;:&quot;/resource/image/3969962/landscape_ratio4x3/400/300/de167cd3528d919be9b7236ea1184ff8/hO/indonesia-pix.png&quot;,&quot;768&quot;:&quot;/resource/image/3969962/landscape_ratio4x3/768/576/de167cd3528d919be9b7236ea1184ff8/Gq/indonesia-pix.png&quot;}}]">
</div>
<p id="photo_article_caption">This picture shows a torched car outside Kanjuruhan stadium in Malang, East Java on October 2, 2022. At least 127 people were killed when angry fans invaded a football pitch after a match in Malang, East Java in Indonesia late on October 1, police said. PUTRI / AFP</p> </div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineSlot('/1010816/Z-DN-300x250-News-inContent-3', [[336, 280], [300, 250]], 'div-gpt-ad-1591698519235-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1591698519235-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591698519235-0'); });
</script>
</div> </div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<div class="articleAuthor">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" alt="AFP_PIC" class="cm-media cm-media--loading cm-media--responsive cm-media--loading " title="" data-cm-responsive-media="[{&quot;name&quot;:&quot;landscape_ratio16x9&quot;,&quot;ratioWidth&quot;:16,&quot;ratioHeight&quot;:9,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio16x9/200/112/aa799e139d17e1835f16a18963fbf850/Nr/afp-pic.jpg&quot;,&quot;300&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio16x9/300/168/aa799e139d17e1835f16a18963fbf850/Sj/afp-pic.jpg&quot;,&quot;400&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio16x9/400/225/aa799e139d17e1835f16a18963fbf850/RS/afp-pic.jpg&quot;,&quot;1160&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio16x9/1160/652/aa799e139d17e1835f16a18963fbf850/bS/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio2x3&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio2x3/200/300/8aab2ecb0f2df597055e8f48d37f0f71/Ks/afp-pic.jpg&quot;,&quot;400&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio2x3/400/600/8aab2ecb0f2df597055e8f48d37f0f71/ux/afp-pic.jpg&quot;,&quot;768&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio2x3/768/1152/8aab2ecb0f2df597055e8f48d37f0f71/uF/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio2x1&quot;,&quot;ratioWidth&quot;:2,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio2x1/200/100/65b4f05eb34ea376390fbf054fa3a10c/Ie/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio3x2&quot;,&quot;ratioWidth&quot;:3,&quot;ratioHeight&quot;:2,&quot;linksForWidth&quot;:{&quot;300&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio3x2/300/200/2fefa3fd241958eadf51b5b2f8c77db5/eh/afp-pic.jpg&quot;,&quot;400&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio3x2/400/267/2fefa3fd241958eadf51b5b2f8c77db5/fb/afp-pic.jpg&quot;,&quot;768&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio3x2/768/512/2fefa3fd241958eadf51b5b2f8c77db5/nV/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;portrait_ratio1x1&quot;,&quot;ratioWidth&quot;:1,&quot;ratioHeight&quot;:1,&quot;linksForWidth&quot;:{&quot;50&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio1x1/50/50/4dad27db36061741ac350e831ff9c75a/sX/afp-pic.jpg&quot;,&quot;60&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio1x1/60/60/4dad27db36061741ac350e831ff9c75a/ig/afp-pic.jpg&quot;,&quot;200&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio1x1/200/200/4dad27db36061741ac350e831ff9c75a/RA/afp-pic.jpg&quot;,&quot;400&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio1x1/400/400/4dad27db36061741ac350e831ff9c75a/Mm/afp-pic.jpg&quot;,&quot;768&quot;:&quot;https://nation.africa/resource/image/3297314/portrait_ratio1x1/768/768/4dad27db36061741ac350e831ff9c75a/pT/afp-pic.jpg&quot;}},{&quot;name&quot;:&quot;landscape_ratio4x3&quot;,&quot;ratioWidth&quot;:4,&quot;ratioHeight&quot;:3,&quot;linksForWidth&quot;:{&quot;200&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio4x3/200/150/94b7e614507c1403967f27640002e0d0/Es/afp-pic.jpg&quot;,&quot;400&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio4x3/400/300/94b7e614507c1403967f27640002e0d0/sr/afp-pic.jpg&quot;,&quot;768&quot;:&quot;https://nation.africa/resource/image/3297314/landscape_ratio4x3/768/576/94b7e614507c1403967f27640002e0d0/kr/afp-pic.jpg&quot;}}]">
</div> </figure>
<strong>By AFP</strong>
<div><a href="https://nation.africa/kenya/author-profiles/afp-3297312"><span class="author-profile">More by this Author</span></a></div>
</section>
<br />
<p>At least 129 people died at an Indonesian football stadium riot in which thousands of angry home fans invaded the pitch and police responded with tear gas that triggered a <strong class="highlight">stampede</strong>, authorities said Sunday.</p><p>The tragedy on Saturday night in the eastern city of Malang, which also left 180 injured, was one of the world's deadliest sporting stadium disasters.</p><p>Arema FC supporters at the Kanjuruhan stadium stormed the pitch late on Saturday after their team lost 3-2 to the visiting team and bitter rivals, Persebaya Surabaya.</p><p>Police, who described the unrest as "riots", said they tried to force fans to return to the stands and fired tear gas after two officers were killed. </p><p>Many of the victims were trampled or choked to death, according to police. </p><p>Survivors described panicking spectators in a packed crowd as tear gas rained down on them.</p> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[320, 50], [300, 75], [300, 100], [300, 50], [300, 250]]).
build();
googletag.defineSlot('/1010816/Z-DN-728x90-inArticleRelated', [[300, 50], [320, 480], [300, 100], [320, 50], [300, 250], [300, 75], [728, 90]], 'div-gpt-ad-1592285737951-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1592285737951-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592285737951-0'); });
</script>
</div> </div>
</section>
<p>"Officers fired tear gas, and automatically people were rushing to come out, pushing each other and it caused many victims," 43-year-old spectator Doni, who declined to give his last name, told AFP. </p><p>"Nothing was happening, there was no riot. I don't know what the issue was, they suddenly fired tear gas. That's what shocked me, didn't they think about kids, women?"</p><p>President Joko Widodo ordered an investigation into the tragedy, a safety review into all football matches and directed the country's football association to suspend all matches until "security improvements" were completed.</p><p>"I deeply regret this tragedy and I hope this football tragedy will be the last in our country," Widodo said.</p><p>A hospital director told local TV that one of the victims was five years old.</p><p>Images taken from inside the stadium during the <strong class="highlight">stampede</strong> showed police firing huge amounts of tear gas and people clambering over fences. </p><p>People were carrying injured spectators through the chaos. </p><p>Video footage circulating on social media showed people shouting obscenities at police, who were holding riot shields and wielding batons.</p><p>Torched vehicles, including a police truck, littered the streets outside the stadium on Sunday morning. Police said 13 vehicles in total were damaged.</p><p>The stadium holds 42,000 people and authorities said it was a sell-out. Police said 3,000 people stormed the pitch. </p><p>"We would like to convey that... not all of them were anarchic. Only about 3,000 who entered the pitch," Afinta said.</p><p><br /></p><p><strong>- Enduring violence -</strong></p><p>Fan violence is an enduring problem in Indonesia, where deep rivalries have previously turned into deadly confrontations.</p><p>Arema FC and Persebaya Surabaya are longtime rivals.</p><p>Persebaya Surabaya fans were not allowed to buy tickets for the game due to fears of violence.</p><p>However Indonesia's coordinating minister for political, legal and security affairs, Mahfud MD, said organisers ignored the recommendation of authorities to hold the match in the afternoon instead of the evening.</p><p>And he said the government had recommended only 38,000 tickets be printed, but there was instead a sell-out crowd of 42,000.</p><p>"The government has made improvements to the implementation of football matches... and will continue to improve. But this sport, which is a favourite of the wider community, often provokes supporters to express emotions suddenly," he said in an Instagram post.</p><p>Before Widodo's announcement, the Football Association of Indonesia (PSSI) suspended football matches of Indonesia's top league, BRI Liga 1, for one week. </p><p>It also banned Arema FC from hosting home games for the rest of the season.</p><p>"We're sorry and apologise to families of the victims and all parties over the incident," PSSI chairman Mochamad Iriawan said. </p><p>The chief of the Asian Football Confederation, the governing body for football in the region, expressed his regret at the loss of lives in the disaster.</p><p>"I am deeply shocked and saddened to hear such tragic news coming out of football-loving Indonesia," AFC President Shaikh Salman bin Ebrahim Al Khalifa said in a statement.</p><p>Indonesia is to host the FIFA Under-20 World Cup in May at six stadiums across the country. The Kanjuruhan stadium in Malang is not included in that list.</p><p>Other stadium disasters include a 1989 crush in the stands at Britain's Hillsborough Stadium, which led to the deaths of 97 Liverpool fans, and the 2012 Port Said stadium tragedy in Egypt where 74 people died in clashes.</p><p>In 1964, 320 people were killed and more than 1,000 injured during a <strong class="highlight">stampede</strong> at a Peru-Argentina Olympic qualifier at Lima's National Stadium.</p> </section>
</article>
<script type="text/javascript" src="https://theconversation.com/javascripts/lib/content_tracker_hook.js" id="theconversation_tracker_hook" data-counter="https://counter.theconversation.com/content/UNDEFINED/count?distributor=republish-lightbox-advanced" async="async"></script> <section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/Z-Dn-728x90-newsarticle', [[300, 250], [728, 90]], 'div-gpt-ad-1591700957341-0').defineSizeMapping(mobileResize).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1591700957341-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591700957341-0'); });
</script>
</div> </div>
</section>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0846142691248784" data-ad-slot="2445181500"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</article>
<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<script>
function sendDfp() {
window.bk_dfp_integration = window.bk_dfp_integration || {};
window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {};
if (typeof bk_dfp_integration.functions.sendDfp === "function") {
bk_dfp_integration.functions.sendDfp();
}
}
googletag.cmd.push(function () {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[300, 250],[320, 50], [300, 100], [300, 50],[320,100]]).
build();
sendDfp();
googletag.defineSlot('/1010816/NTV-300x250-Home-1', [[300, 250], [300, 600]], 'div-gpt-ad-1600938858957-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
</script>
<div class="ad">

<div id='div-gpt-ad-1600938858957-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600938858957-0'); });
</script>
</div>
</div> </div>
<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>Latest Monitor News</div>
</div>
<div class="tab-body">
<li class="most-popular-item">
<a href="https://www.monitor.co.ug/uganda/news/national/long-covid-remains-a-mystery-though-theories-are-emerging-3970132">
<span class="most-number">1</span>
<span class="most-headline"><span>National</span> Long Covid remains a mystery, though theories are emerging</span>
</a>
</li>
<li class="most-popular-item">
<a href="https://www.monitor.co.ug/uganda/news/national/cost-of-living-squeeze-changes-face-of-imbalu-3970118">
<span class="most-number">2</span>
<span class="most-headline"><span>National</span> Cost of living squeeze changes face of Imbalu</span>
</a>
</li>
<li class="most-popular-item">
<a href="https://www.monitor.co.ug/uganda/news/national/how-jiggers-were-brought-to-africa-150-years-ago-and-why-we-need-an-apology-3970056">
<span class="most-number">3</span>
<span class="most-headline"><span>National</span> How jiggers were brought to Africa 150 years ago and why we need an apology</span>
</a>
</li>
<li class="most-popular-item">
<a href="https://www.monitor.co.ug/uganda/news/national/janet-asks-students-to-stay-sexually-pure-3970102">
<span class="most-number">4</span>
<span class="most-headline"><span>National</span> Janet asks students to stay sexually pure</span>
</a>
</li>
<li class="most-popular-item">
<a href="https://www.monitor.co.ug/uganda/news/national/eacop-protests-irony-not-lost-on-bobi-wine-3970088">
<span class="most-number">5</span>
<span class="most-headline"><span>National</span> EACOP protests irony not lost on Bobi Wine</span>
</a>
</li>
</div> </div>
<div class="sidebar-item">
<script>
function sendDfp() {
window.bk_dfp_integration = window.bk_dfp_integration || {};
window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {};
if (typeof bk_dfp_integration.functions.sendDfp === "function") {
bk_dfp_integration.functions.sendDfp();
}
}
googletag.cmd.push(function () {
var mobileResize = googletag.sizeMapping().
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [[300, 250],[320, 50], [300, 100], [300, 50],[320,100]]).
build();
sendDfp();
googletag.defineSlot('/1010816/NTV-300x250-Home-2', [[300, 250], [300, 600]], 'div-gpt-ad-1600938931269-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});
</script>
<div class="ad sticky-article">

<div id='div-gpt-ad-1600938931269-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600938931269-0'); });
</script>
</div>
</div> </div>
</div>
</aside>
</div>
</div>
<script type="text/javascript">
/* CONFIGURATION START */
var _ain = {
id: "1714",
postid: "new-3969960",
maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
title: " At least 129 dead in Indonesia football stadium riot ",
pubdate: "2022-10-02 09:22:01",
authors: "AFP",
sections: "Sports",
tags: "",
comments: "",
access_level: "free",
reader_type: "anonymous"
};
/* CONFIGURATION END */
(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
</script>
<script>
dataLayer = [{
'site': 'ntv.co.ug',
'section': 'Sports',
'pageTitle': ' At least 129 dead in Indonesia football stadium riot ',
'author': 'AFP',
'keywords': ''
}];
</script>
<footer class="wrapper page-footer" id="page-footer">
<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/news" title="News">
<h3 class="footer-section-heading">News</h3>
</a>
</header>
<a href="/ug/news/national" title="National">National</a>
<a href="/ug/news/akawungeezi" title="Akawungeezi">Akawungeezi</a>
<a href="/ug/news/business" title="Business">Business</a>
<a href="/ug/news/international" title="International">International</a>
<a href="/ug/news/sports" title="Sports">Sports</a>
<a href="/ug/news/science-tech" title="Science &amp; Tech">Science &amp; Tech</a>
<a href="/ug/news/sparktv-news" title="SparkTV News">SparkTV News</a>
<a href="/ug/news/poscasts" title="Poscasts">Poscasts</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/shows" title="Shows">
<h3 class="footer-section-heading">Shows</h3>
</a>
</header>
<a href="/ug/shows/fourth-estate" title="Fourth Estate">Fourth Estate</a>
<a href="/ug/shows/panorama" title="Panorama">Panorama</a>
<a href="/ug/shows/seed-of-gold" title="Seed of Gold">Seed of Gold</a>
<a href="/ug/shows/tuwaye" title="Tuwaye">Tuwaye</a>
<a href="/ug/shows/pwjk" title="PWJK">PWJK</a>
<a href="/ug/shows/men" title="Men">Men</a>
<a href="/ug/shows/on-the-spot" title="On the Spot">On the Spot</a>
<a href="/ug/shows/mwasuze-mutya" title="Mwasuze Mutya">Mwasuze Mutya</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/features" title="Features">
<h3 class="footer-section-heading">Features</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/ntv-live" title="NTV Live">
<h3 class="footer-section-heading">NTV Live</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/spark-tv-live" title="Spark TV Live">
<h3 class="footer-section-heading">Spark TV Live</h3>
</a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="/ug/commentaries" title="Commentaries">
<h3 class="footer-section-heading">Commentaries</h3>
</a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<h5></h5>
<a href="/ug">
<img src="/resource/crblob/2454140/612c79ad9565947574392166f327a7bd/amp-logo-png-data.png" alt="NTV Uganda" class="logo">
</a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href="https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&amp;amp;hl=en&amp;amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" target="_blank"><img alt="Play Store" src="/resource/crblob/2454178/50e4f00026394f5a265aaf340a5d0a57/google-play-badge-png-data.png"></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="/resource/crblob/2454146/9ee20d40415c85b17474ec89f15aabcd/appstoreicon-svg-data.svg" alt="App Store" class="logo"></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://nation.africa/kenya/empower" target="_blank" title="Empower Africa">Empower Africa</a></li>
<li><a href="https://www.monitor.co.ug/uganda/contact-us-1934576" target="_blank" title="Contact Us">Contact Us</a></li>
<li><a href="https://nation.africa/kenya/frequently-asked-questions-303716" target="_blank" title="Frequently asked questions">Frequently asked questions</a></li>
<li><a href="https://nation.africa/kenya/nmg-privacy-policy-303724" target="_blank" title="NMG Privacy Policy">NMG Privacy Policy</a></li>
<li><a href="https://nation.africa/kenya/terms-and-conditions" target="_blank" title="Terms and Conditions of Use">Terms and Conditions of Use</a></li>
<li><a href="https://nation.africa/kenya/our-blog-rules-549010" target="_blank" title="Our Blog Rules">Our Blog Rules</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="https://nation.africa" target="_blank" title="Nation.Africa">Nation.Africa</a></li>
<li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li>
<li><a href="http://www.theeastafrican.co.ke/" target="_blank" title="The Eastafrican">The Eastafrican</a></li>
<li><a href="http://www.nationmedia.com/" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://twitter.com/NTVUganda" target="_blank">
<i class="fa fa-twitter" aria-hidden="true"></i>
</a>
<a href="https://www.facebook.com/NTVUganda" target="_blank">
<i class="fa fa-facebook" aria-hidden="true"></i>
</a>
<a href="https://www.instagram.com/ntvuganda/" target="_blank">
<i class="fa fa-instagram" aria-hidden="true"></i>
</a>
<a href="https://www.youtube.com/user/ntvuganda" target="_blank">
<i class="fa fa-youtube" aria-hidden="true"></i>
</a>
<h1 style="font-size: 0px; margin: 0px;">NTV</h1>
</div>
</div>
</footer>
</footer><noscript class="cm-javascript">
Please enable JavaScript to use this website.
</noscript>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
/** CONFIGURATION START **/
_sf_async_config.uid = 63208;
_sf_async_config.domain = 'ntv.co.ug';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = 'News,News - Sports';
_sf_async_config.authors ='AFP';
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
}
/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
var _cbv = window._cbv || (window._cbv = []);
_cbv.push(['autoDetectYouTubeIframes']);
loadChartbeat();
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script> <script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script src="/resource/themes/ntv-ug/js/commons-2454382-1.js"></script><script src="/resource/themes/ntv-ug/js/ntv-ug-2454384-6.js"></script><script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/NTVU-outofpage', 'div-gpt-ad-1643030219109-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1643030219109-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643030219109-0'); });
</script>
</div><script>(function(){var js = "window['__CF$cv$params']={r:'753caf6c5bf98205',m:'tIkuaIeL76u1S7.tvO4jOJfXtv44gU3csqhJPToGbvg-1664705814-0-AcbTJ73Hd1gkqIGjksK7Q6EDdWQTlU6+PMni5V+gbEDekfO+Jmde8oFup/Ug6df4A05N1HwiiL0/FNPzHpMrmhUV5oczPO4fofszUQDhzejtPgkNDYBO2I5ylsHYXeTDjDrTsFoxtpTRls5zLVKm8PDibraVeLoeeobzsv2k/rwyVSnSdmiYRxa01wx1pOrOk6xGgJjVMg1a9X0p20asyqU=',s:[0x10ea9832c1,0xa8d2f0be52],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
